关于宝塔的紧急通知

发布于 2020-08-23  61 次阅读


请现在使用宝塔面板建站的用户,请立刻用服务器ip:888/pma,查看是否能进入phpmyadmin。

漏洞版本

宝塔面板Linux版本⩽7.4.2以及Windows版本⩽6.8有安全漏洞。

解决方案

如果不使用phpmyadmin,请将phpmyadmin删除。

  • 关闭888端口
  • 更新宝塔面板到最新版本

后续

现在应该是有人在扫ip并且有服务器遇害了,如果您的服务器使用宝塔面板,请现在马上更新宝塔新版本并做好备份措施。